Ergebnis 1 bis 6 von 6

Benzinpumpe (defekt?) springt nicht an beim Schlüsselumdrehen GSXR 600 K4

Erstellt von tawares, 21.09.2011, 12:22 Uhr · 5 Antworten · 6.341 Aufrufe

  1. #1
    Registriert seit
    16.07.2011
    Beiträge
    7

    Benzinpumpe (defekt?) springt nicht an beim Schlüsselumdrehen GSXR 600 K4

    Servus,

    ich setzt mich neulich auf meine Suzi und auf einmal springt sie nicht mehr an!
    Das gewohnte geräusch beim drehen des Schlüssel fällt aus und das von einem Tag auf den anderen obwohl die Maschine in der Garage stand.

    Jemand ne idee an was das liegen kann bzw. was dagegen zu unternehmen ist?

    Vielen Dank


  2.  
  3. #2
    Registriert seit
    28.04.2010
    Beiträge
    432
    Bei mir war damals mal das Kabel ab... Einfach mal Tank hochklappen ob sich eventuell was gelöst hat.. LG


  4.  
  5. #3
    Registriert seit
    01.06.2009
    Beiträge
    855
    Notausschalter !


  6.  
  7. #4
    Registriert seit
    14.07.2010
    Beiträge
    430
    Zitat Zitat von Heizzer Beitrag anzeigen
    Notausschalter !
    Der alte Trick!


  8.  
  9. #5
    Registriert seit
    16.07.2011
    Beiträge
    7
    Zitat Zitat von Heizzer Beitrag anzeigen
    Notausschalter !
    schön wärs! :-)

    ------------ Dieser Beitrag wurde um 13:05 geschrieben, der vorherige um 12:36. ------------


    Hab gerade die Sicherungen überprüft..eine nach der anderen rausgenommen und wieder rein weil alle noch in Takt sind und .... sie läuft wieder... :-)


  10.  
  11. #6
    Registriert seit
    16.12.2009
    Beiträge
    2.179
    Läuft die Benzinpumpe vllt über eine Sicherung? Check die mal durch, ich weiß es jetzt auch nicht so genau.
    Ansonsten fällt mir auch nur ein die Steckverbindungen zu prüfen, wenn dort nichts zu finden ist könntest noch die Pumpe direkt an der Batt. anschließen un zu gucken ob se heil ist.

    ------------ Dieser Beitrag wurde um 13:37 geschrieben, der vorherige um 13:35. ------------


    ups hab deine Änderung eben erst mitbekommen


  12.