Ergebnis 1 bis 14 von 14

TÜV-Problem: Hinterradschwinge original oder nicht?

Erstellt von Tormentor-99, 29.06.2012, 07:59 Uhr · 13 Antworten · 4.608 Aufrufe

  1. #1
    Registriert seit
    03.10.2010
    Beiträge
    8

    TÜV-Problem: Hinterradschwinge original oder nicht?

    Moin Leute,

    ich habe mal ein total blödes Problem... Da mein GV73C-Streetfighter-Umbau (Baujahr 90) jetzt über den Tüv soll, muss ich natürlich u.a. auch nen Kettenschutz an der Gixxer montieren. Habe mir jetzt extra solch ein schönes Edelstahlteil passend zu meinem Modell in der Bucht bestellt, weil ich den originalen Kettenschutz leider nicht habe. Nun ist aber aufgefallen, dass der Lochabstand zur Anbringung an der Hinterradschwinge überhaupt gar nicht paßt. Das neue Teil hat nen Lochabstand von 300mm. Meine Schwinge hat aber nen Abstand von 230mm! Das wäre dann wahrscheinlich der Beweis, dass ich keine originale Schwinge verbaut habe... Leider kann man das Teil auch nicht passend machen.

    Jetzt die Fragen:
    1. Wie ist der originale Lochabstand bei der originalen GV73C-Schwinge 300mm oder 230mm?
    2. Wer weiß bei welchem Suzi-Modell der Lochabstand des Kettenschutz 230mm beträgt? Bei den Bezeichnungen im Internet steht immer nur das Modell. Es ist aber leider niemals der Lochabstand angegeben. Der originale Kettenschutz scheint bei mir ja nicht zu passen.

    Wäre supernett wenn mir vielleicht jemand weiterhelfen könnte, weil ich leider keine Vergleichsmaße habe. Ohne passenden Kettenschutz kein Tüv...

    VIELEN DANK und bis denne...;-)

    Gruss Jens
    Geändert von Tormentor-99 (29.06.2012 um 08:00 Uhr)


  2.  
  3. #2
    Christopher Gast
    Kann dir zwar nicht wirklich weiterhelfen aber es besteht auch die Möglichkeit das dir versehentlich was falsches Geschickt wurde.
    Hast denn deine Schwinge schonmal mit ner originalen rein optisch verglichen?
    Bilder im www zu finden ist ja nicht der hit.


  4.  
  5.  

    Folgender User sieht das genau so wie Christopher und sagt Danke:



  6. #3
    Registriert seit
    03.10.2010
    Beiträge
    8
    Moin moin,

    genau das ist ja das Problem. Ich habe nichts zum vergleichen hier. Der Kettenschutz soll vom Händler her der richtige sein. Habe mir für den Kettenschutz jetzt ein Flacheisen gebastelt, dazwischen geschraubt und für den passenden Lochabstand neue Löcher gebohrt. TÜV habe ich damit bekommen. Alles gut! Ob das jetzt aber die originale Schwinge ist oder nicht, kann mir keiner sagen.

    Viele Grüße Jens


  7.  
  8. #4
    Registriert seit
    31.12.2009
    Beiträge
    2.220
    Na poste doch mal nen Bild von deinem Hobel.

    FzG


  9.  
  10. #5
    Registriert seit
    03.10.2010
    Beiträge
    8
    Moin moin,

    hier jetzt mal ein Foto meiner Schwinge mit meiner umgebauten "Kettenschutz-Konstruktion". Wie gesagt die Anbringungspunkte sind bei mir nur 230mm auseinander. Die Originalschwinge soll aber angeblich nen 300mm Lochabstand haben. Was meint Ihr? Original oder nicht?

    Viele Grüße Jens
    Angehängte Grafiken Angehängte Grafiken


  11.  
  12. #6
    Registriert seit
    31.12.2009
    Beiträge
    2.220
    Könnt mich täuschen aber sieht nen bischen wie ne 750er Schwinge aus.

    FzG


  13.  
  14.  

    Folgender User sieht das genau so wie Dreas und sagt Danke:



  15. #7
    Registriert seit
    19.11.2012
    Beiträge
    24
    die schwinge is aufjedenfall von ner gixxer....750ger oder 11er...

    kannst nachmessen, die 11er hat ne länge von ca. 60cm von mitte schwingachse bis zum ende der schwinge....die 750ger so um die 55cm...... +/- 2cm


  16.  
  17.  

    Folgender User sieht das genau so wie schrauberaxl und sagt Danke:



  18. #8
    Registriert seit
    17.06.2012
    Beiträge
    1.650
    Genau, sieht aus wie ne 750er K1-K3 ... die hat auch ne kürzere Schwinge als die SRAD - könnte also hinkommen.


  19.  
  20.  

    Folgender User sieht das genau so wie BLN-750K1 und sagt Danke:



  21. #9
    Registriert seit
    11.08.2011
    Beiträge
    543
    Zitat Zitat von BLN-750K1 Beitrag anzeigen
    Genau, sieht aus wie ne 750er K1-K3 ... die hat auch ne kürzere Schwinge als die SRAD - könnte also hinkommen.
    Die auf dem Bild hat aber keinen Oberzug (also ich seh keinen) also kanns keine 750er K0-K3 sein.. 600er hat ne normale Kastenschwinge


  22.  
  23.  

    Folgender User sieht das genau so wie Fabi und sagt Danke:



  24. #10
    Registriert seit
    14.11.2012
    Beiträge
    18
    das ist 100% die Schwinge von ner Öligen 750er die du drin hast einfach von ner GR7AB oder ähnlichen den Kettenschutz kaufen und du bist durch mit dem Problem
    welches Bj. hat die 11er? gab au mal ne serie mit kurzer schwinge bei den


  25.  
  26.  

    Folgender User sieht das genau so wie 666Martin666 und sagt Danke:



  27. #11
    Registriert seit
    03.10.2010
    Beiträge
    8
    Die ist Baujahr 1990. Habe aber mittlerweile mit meiner Konstruktion den TÜV bekommen. Alles gut!


  28.  
  29. #12
    Wenn hier gerade "Schwinge" im Gespräch ist,

    Eine 600 k1 Schwinge, ist die gleich mit der 750 Schwinge?

    Was passt in der 600k1 denn rein was länger ist??
    gibt es da was,was da ohne große Probleme reinpassen würde??

    gruß rene


  30.  
  31. #13
    Registriert seit
    11.08.2011
    Beiträge
    543
    Zitat Zitat von steelstyler Beitrag anzeigen
    Wenn hier gerade "Schwinge" im Gespräch ist,

    Eine 600 k1 Schwinge, ist die gleich mit der 750 Schwinge?

    Was passt in der 600k1 denn rein was länger ist??
    gibt es da was,was da ohne große Probleme reinpassen würde??

    gruß rene
    --->

    Zitat Zitat von Fabi Beitrag anzeigen
    Die auf dem Bild hat aber keinen Oberzug (also ich seh keinen) also kanns keine 750er K0-K3 sein.. 600er hat ne normale Kastenschwinge
    Müsste man einfach mal messen, sollte aber reinpassen


  32.  
  33. #14
    Registriert seit
    17.02.2011
    Beiträge
    353
    ist deine denn n 1sitzer oder haste platz für 2 ??


  34.