Ergebnis 1 bis 8 von 8

GSX-R 600 '97 lässt sich nicht starten

Erstellt von D_R_Z_87, 07.02.2013, 09:21 Uhr · 7 Antworten · 3.967 Aufrufe

  1. #1
    Registriert seit
    28.08.2012
    Beiträge
    7

    GSX-R 600 '97 lässt sich nicht starten

    Guten Morgen,

    ich habe heute Morgen meine Suzi (GSX-R 600 '97) gestartet, aber leider ging sie nach ca. 20 Sekunden aus als ich wegfahren wollte. Seither leuchtet konstant die Öllampe, die Benzimpumpe bleibt bei der Zündung stillt und der Anlasser dreht auch nicht mehr.

    Habt ihr eine Idee?

    Leider muss ich dazu sagen, dass es seit ca. zwei Wochen Probleme mit der Leistung gibt. Also wenn sie kalt war, dann hatte ich eine Art Leistungsloch im Bereich von ca. 4000 bis 6000 Umdrehungen, wo sie nur sehr zaghaft Gas annahm, Vibrationen verstärkt waren und nur sehr verzögert Gas annahm - sobald die Temperaturanzeige auf ca. 55 Grad war, oder über 6000 U/min, ging sie einigermaßen problemlos. Ein Bekannter meinte, dass sie evtl. zu wenig Luft bekäme (Luftfilter habe ich daraufhin getauscht, null Erfolg) oder es unter anderem auch der Vergaser sein könnte, aber er eben nichts genaues sagen kann - ich wollte sie eigentlich heute zu ihm bringen um sie wieder Fit zu machen...

    Vor einer Woche habe ich Öl nachgefüllt (ca. 500 ml) weil ich keines mehr im Schauglas sah (lief dann übrigens 2 Tage perfekt) --> Mitte Jänner war noch was sichtbar im Schauglas, habe mir jetzt nichts weiter gedacht. Gestern an der Ampel fiel mir auf, dass ein paar Spritzer klare Flüssigkeit auf den Boden tropften, also zwischen Hinterrad und Federbein. Zuhause angekommen (ca. 600 m von der Ampel entfernt) tropfte an der gleichen Stelle ein fettiger Tropfen auf den Boden - vom Geruch her würde ich auf Benzin tippen, aber das war es glaube ich nicht alleine. Musste auch feststellen, dass keine Kühlflüssigkeit mehr vorhanden ist - auch die war definitiv Mitte Jänner noch im Normalbereich. Ich konnte bisher keinen einzigen Fleck unter dem Motorrad feststellen.

    Ich habe mittlerweile den ÖAMTC (vergleichbar mit dem ADAC in Deutschland) verständigt - es kommt heute jemand von denen vorbei und checkt sie kurz durch. Sollten die sie nicht zum Laufen bringen, dann wird sie kostenlos zu meinem Bekannten geschleppt.

    Würde mich freuen, wenn ihr mir ein paar Tipps geben könnt - nicht, dass wir im Falle der Reparatur die einfachsten und naheliegendsten Dinge übersehen.

    Ich habe auch bereits die SuFu bemüht, allerdings konnte ich keine vergleichbare Problembeschreibung finden.

    Vielen Dank im voraus, Liebe Grüße aus Wien,

    Christian


  2.  
  3. #2
    Gast12007 Gast
    Also - Riesen Ahnung von Motorinnenleben habe ich nicht. Aber Kühlflüssigkeit fehlt, Öl komplett leer (was sehr sehr unüblich ist "einfach so") etc. hört sich für mich nach Motorschaden an.

    Sorry, wenn ich mit der Aussage jetzt schlechte Gedanke sähe... Aber da kann was nicht in Ordnung sein.


  4.  
  5. #3
    KielerK7 Gast
    Bei Öl-und Kühlflüssigkeitsverlust tippe ich auch auf Motorschaden, würde evtl. sagen Kopfdichtung durch...hat sie weiß gequalmt als sie lief?


  6.  
  7. #4
    Registriert seit
    25.06.2011
    Beiträge
    5.870
    Schau dir als erstes mal die Sicherungen an, wenn keine Pumpe, Anlasser etc. funtzt!
    Zu der Flüssigkeit die ausgetretten ist würde ich sagen das kommt von den Überlaufschläuchen.

    Falls du/ihr sie wieder zum laufen bekommt einfach nochmal auf Verlust überprüfen.


  8.  
  9. #5
    Registriert seit
    28.08.2012
    Beiträge
    7
    Hallo,

    danke erstmal für eure Antworten. Danke für den Tipp mit den Sicherungen. Den Gedanken, dass es ein Motorschaden, Probleme mit dem Zylinderkopf bzw. der Zylinderkopfdichtung sein können hatte ich natürlich auch schon, hoffe aber mal, dass es dafür eine einfachere Erklärung gibt

    Öl war ja übrigens nicht komplett leer, ich habe ja "nur" 0,5 l reingeleert damit es wieder dem normalen Füllstand entspricht. Gequalmt hat sie übrigens auch nicht...

    Mein Bekannter meinte jetzt mal, dass es evtl. auch eine Art Sicherheitsmechanismus sein kann, dass nichts mehr geht wenn zu wenig Öl drinnen wäre oder so. Am Abend weiß ich hoffentlich mehr.


  10.  
  11. #6
    KielerK7 Gast
    ...evtl. ist der Motor in Notlauf gegangen, weiß net genau ob die 97er die funktion schon hat


  12.  
  13. #7
    Registriert seit
    28.08.2012
    Beiträge
    7
    Also, der Typ vom ÖAMTC war nun da und konnte sie zuerst auch nicht starten. Dann hat er Starthilfe mit seinem Starter-Pack gegeben und schon lief sie.

    Vorsichtshalber werde ich nun die Batterie tauschen, da ich aber bisher den ganzen Winter (mit Ausnahme einer Woche wo Schnee lag) durchgefahren bin, hätte ich die Batterie eigentlich nicht in Verdacht gehabt. Sie sprang bisher auch bei -10°C mit Choke beim ersten Mal an und wurde immer warmgefahren...

    Ich habe mit dem Herrn vom ÖAMTC auch noch den Ölstand kontrolliert - zuerst war ich geschockt, denn schon wieder war im Schauglas nichts zu sehen, obwohl es schon ziemlich schräg war. Dann haben wir ca. 150 ml eingefüllt und schon war das Öl wieder bis zur Hälfte im Schauglas sichtbar. Es würde mich nun interessieren, ob Temperaturen um den Gefrierpunkt ausreichen um das Öl so träge zu machen, dass es einfach länger dauert bis das Öl von links (wenn es vom Seitenständer aufgerichtet wird) bis ganz nach rechts zum Schauglas verteilt wird. Verwendet wird ein Motoröl von Castrol, wie vorgesehen 10/40W.

    Bei der Kühlflüssigkeit habe ich mich übrigens zum Glück nur geirrt, denn ich habe einfach nicht den kompletten Behälter gesehen - wir haben ca. 100 ml eingefüllt und gut wars.


  14.  
  15. #8
    Gast12007 Gast
    Wenn der Motor kalt ist ist das Schauglas meistens leer, gerade wenn das Motorrad aufm Seitenständer stand. Motorrad warmlaufen lassen und gerade hinstellen und mindestens 3 Minuten (geradestehend) warten. Danach kontrollieren. Zuviel Öl ist auch nicht gut!
    Mit nem Multimeter testen, ob die Batterie auch genug (oder nicht zuviel) Ladespannung bekommt. Da du regelmäßig fährst sollte die nicht leer sein


  16.