Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 39 von 39

Schwarze Rückleuchten, schwarze Blinker

Erstellt von SydBe, 26.04.2014, 15:46 Uhr · 38 Antworten · 3.156 Aufrufe

  1. #21
    Registriert seit
    14.07.2012
    Beiträge
    380
    Hi Episch,
    ich hab diese hier für meine L1. Hat alles anstandslos gepasst .

    http://www.ebay.de/itm/LED-Rucklicht...item1e8b3b92b3

    Gruß

    Zort


  2.  
  3.  

    Folgender User sieht das genau so wie zort und sagt Danke:



  4. #22
    Registriert seit
    16.10.2009
    Beiträge
    2.539
    Habe komplett auf Riff LED (Blinker vorn und hinten sowie Rücklicht) umgerüstet und natürlich ein Markenblinkerrelais. Passt alles und sieht spitze aus. Man muss evtl die Blinker umpinnen (Polung passt oft nicht) - und das Blinkerrelais muss ein gutes sein, sonst geht der Seitenständerschalter bei der Kilo nicht mehr und oder die Blinker blinken zu dunkel oder die Blinkfrequenz passt nicht. Ich hatte mit einem Billigrelais daas Problem, dass nur mit laufendem Motor die Blinker richtig liefen. Habe ein Marken LED Blinkerrelais gekauft, seit dem funzt alles.


  5.  
  6. #23
    Registriert seit
    08.11.2011
    Beiträge
    264
    Zitat Zitat von Undercut Beitrag anzeigen
    Ich habe vorne ebenfalls schwarze bzw dunkel überlakierte Blinker. ...
    Na ich hoffe doch mal wenn überhaupt überlasiert was aber auch schon knupp is, in meinen Augen.
    Seid ihr mal so nett und schickt mal Heckansichten eurer Bikes mit dem Schwarzen drine (am besten ne L0 weiß )


  7.  
  8. #24
    Registriert seit
    14.07.2012
    Beiträge
    380
    Schau ma hier, sind die von Whitelights.
    Ich kauf mir jetzt nicht ne weiße damit Du das besser siehst.
    Ich würd an ner weißen aber die Blinker hell lassen (evtl. nur auf led umbauen) , wirkt stimmiger..
    http://www.gsxr-freaks.info/vb/forum...75-Meine-750er

    Gruß

    Zort


  9.  
  10. #25
    Registriert seit
    06.05.2012
    Beiträge
    665
    Zitat Zitat von Gixxer92 Beitrag anzeigen
    Na ich hoffe doch mal wenn überhaupt überlasiert was aber auch schon knupp is, in meinen Augen.
    Seid ihr mal so nett und schickt mal Heckansichten eurer Bikes mit dem Schwarzen drine (am besten ne L0 weiß )
    Bitte sehr. Led von whitelights. K8 750



    Gesendet von meinem GT-I9195 mit Tapatalk


  11.  
  12.  

    Folgender User sieht das genau so wie chris305fj und sagt Danke:



  13. #26
    Registriert seit
    23.01.2016
    Beiträge
    443
    İch muss das Thema nochmal aufgreifen ...

    İch habe ja vorne Spiegelblinker mit LED verbaut von tecbike , hatte da auch das relais bestellt. Nun habe ich für hinten von Riff das Hecklicht und die Blinker mit LED gekauft . Alles abgeschlossen zusammengebaut und beim probieren hat es mir die 15a Sicherung raus gehauen . Daraufhin ging das Tacho und die anderen Lichter nicht mehr , bis auf das vordere . Sicherung gewechselt und nun geht's wieder aber wenn ich bremse, egal vorn oder hinten geht das Hecklicht aus und vorne wird das Licht schwach ( mir kommt es so vor als wäre nicht das Standlicht hinten an sondern es leuchtet die Bremse ? ) . Kann mir jemand sagen woran das liegt ? Hat das Relais auch einen abbekommen ? Habe von Elektrik kaum Ahnung ... Bitte um eure Hilfe
    Geändert von XORTE_DERSIM (15.09.2020 um 17:10 Uhr)


  14.  
  15. #27
    Registriert seit
    24.08.2020
    Beiträge
    11
    Zitat Zitat von XORTE_DERSIM Beitrag anzeigen
    İch muss das Thema nochmal aufgreifen ...

    İch habe ja vorne Spiegelblinker mit LED verbaut von tecbike , hatte da auch das relais bestellt. Nun habe ich für hinten von Riff das Hecklicht und die Blinker mit LED gekauft . Alles abgeschlossen zusammengebaut und beim probieren hat es mir die 15a Sicherung raus gehauen . Daraufhin ging das Tacho und die anderen Lichter nicht mehr , bis auf das vordere . Sicherung gewechselt und nun geht's wieder aber wenn ich bremse, egal vorn oder hinten geht das Hecklicht aus und vorne wird das Licht schwach ( mir kommt es so vor als wäre nicht das Standlicht hinten an sondern es leuchtet die Bremse ? ) . Kann mir jemand sagen woran das liegt ? Hat das Relais auch einen abbekommen ? Habe von Elektrik kaum Ahnung ... Bitte um eure Hilfe
    Das klingt im ersten Moment nach einem klassischen Massefehler.

    Das müsste man, optimalerweise, mal ordentlich durchmessen und mit dem Stromlaufplan abgleichen.

    Um aber den Fehler evtl. einzugrenzen:

    Hast die Möglichkeit nochmal Bauteil für Bauteil auf original umzurüsten? Dann könnte man evtl. rausfinden ob (und wenn ja bei welchem) ein neues Bauteil verantwortlich ist.

    Greets

    Danny


  16.  
  17. #28
    Registriert seit
    23.01.2016
    Beiträge
    443
    Ja umrüsten kann ich, also vorne hatte alles funktioniert, hatte das schon vor paar Monaten gemacht. Seit ich die hinteren Blinker und das Rücklicht Ran gemacht habe heute ist das so...

    Muss wahrscheinlich bis zum WE abwarten . Komm dann erst in die Werkstatt , da hab ich dann ein Messgerät . Kann es auch sein das die Belegung falsch ist ? Mir kommt es so vor als ob er Dauerbremsen würde ohne das ich drücke , und wenn ich die Bremse betätige geht das Bremslicht hinten aus .. Mit Massefehler meinst du die Belegung am Stecker und die Belegung am Led Rücklicht nicht passen oder ? Danke dir für die schnelle Antwort erstmal
    Geändert von XORTE_DERSIM (15.09.2020 um 18:54 Uhr)


  18.  
  19. #29
    Registriert seit
    24.08.2020
    Beiträge
    11
    Dann schließe mal nach und nach Blinker L, Rücklicht und Blinker R ab u d versuch jedes mal obs wieder funktioniert.

    Dann siehst ja theoretisch an welchem Teil es liegt.


  20.  
  21. #30
    Registriert seit
    23.01.2016
    Beiträge
    443
    Zitat Zitat von Danny Ritchel Beitrag anzeigen
    Dann schließe mal nach und nach Blinker L, Rücklicht und Blinker R ab u d versuch jedes mal obs wieder funktioniert.

    Dann siehst ja theoretisch an welchem Teil es liegt.
    Also hab's heute doch Mal umgesteckt . Es liegt am Rücklicht . Hab die originalen Lichter hinten wieder Ran und es funktioniert, dann die LEDs eins nach dem anderen und beim Rücklicht Tausch geht es wieder nicht. Heißt dass dann für mich dass die Belegung am Motorrad Kabel mit der Belegung des Led Rücklicht nicht passt ? Hatte nur ne Prüflampe und wenn ich die Zündung an habe geht die Leuchte beim braunen Kabel an. Bei den anderen 2 nicht ... Heißt also wenn ich das richtig verstehe das die Plätze am Kabelstecker getauscht werden müssen oder ?
    Geändert von XORTE_DERSIM (16.09.2020 um 12:29 Uhr)


  22.  
  23. #31
    Registriert seit
    16.10.2009
    Beiträge
    2.539
    Zitat Zitat von XORTE_DERSIM Beitrag anzeigen
    Also hab's heute doch Mal umgesteckt . Es liegt am Rücklicht . Hab die originalen Lichter hinten wieder Ran und es funktioniert, dann die LEDs eins nach dem anderen und beim Rücklicht Tausch geht es wieder nicht. Heißt dass dann für mich dass die Belegung am Motorrad Kabel mit der Belegung des Led Rücklicht nicht passt ? Hatte nur ne Prüflampe und wenn ich die Zündung an habe geht die Leuchte beim braunen Kabel an. Bei den anderen 2 nicht ... Heißt also wenn ich das richtig verstehe das die Plätze am Kabelstecker getauscht werden müssen oder ?
    ja, die Kabel sind meist verkehrt eingepinnt. das könnte die Lösung sein.


  24.  
  25.  

    Folgender User sieht das genau so wie Doom3 und sagt Danke:



  26. #32
    Registriert seit
    23.01.2016
    Beiträge
    443
    OK danke Doom , mir ist jetzt nur aufgefallen dass ich ein 7 poliges Led Relais habe was Plug and Play im Tausch drauf kommt. Das Last unabhängigen Relais ist dann ein anderes oder ist das was ich habe das gleiche ?


  27.  
  28. #33
    Registriert seit
    23.01.2016
    Beiträge
    443
    Ein kleines Update ...

    Habe heute morgen mit Riff telefoniert und die meinten ich sei jetzt der 3 wo sich mit dem gleichen Problem meldet . Da ist Scheins die Charge kaputt und ich soll das Rücklicht zurück schicken und bekomme mein Geld zurück.

    Weiß einer wo ich das noch herbekommen kann ? Brauche nur das Rücklicht, die Blinker funktionieren und die würde ich dann behalten. Oder würdet ihr alles zurück schicken ?


  29.  
  30. #34
    Registriert seit
    24.08.2020
    Beiträge
    11
    Wenn man das genau Problem wüsste (müsste man halt mal rausmessen) dann kann man das u.U. schon umlöten.

    Wenns dann funktioniert, würde ich den Hersteller um einen Preisnachlass bitten.

    Woher bist du denn? Das könnten wir uns mal zusammen anschauen.


  31.  
  32.  

    Folgender User sieht das genau so wie Danny Ritchel und sagt Danke:



  33. #35
    Registriert seit
    23.01.2016
    Beiträge
    443
    Zitat Zitat von Danny Ritchel Beitrag anzeigen
    Wenn man das genau Problem wüsste (müsste man halt mal rausmessen) dann kann man das u.U. schon umlöten.

    Wenns dann funktioniert, würde ich den Hersteller um einen Preisnachlass bitten.

    Woher bist du denn? Das könnten wir uns mal zusammen anschauen.
    Hi ,

    bin aus Sindelfingen Nähe Stuttgart. Habe Altdorf gelesen und gedacht ist das bei mir um die Ecke schade hast ne 9er Postleitzahl...

    Hab den Händler darauf angesprochen ob die den Stecker nur falsch belegt haben . Er meinte nur er wisse nicht wo das Problem ist , nur dass es einige schon reklamiert hätten und ich da nicht rum machen soll, nachher geht was Kaputt und die übernehmen dann keine Haftung und keine Rücknahme falls man das Rücklicht öffnet
    Geändert von XORTE_DERSIM (17.09.2020 um 11:54 Uhr)


  34.  
  35. #36
    Registriert seit
    16.10.2009
    Beiträge
    2.539
    Zitat Zitat von XORTE_DERSIM Beitrag anzeigen
    Ein kleines Update ...

    Habe heute morgen mit Riff telefoniert und die meinten ich sei jetzt der 3 wo sich mit dem gleichen Problem meldet . Da ist Scheins die Charge kaputt und ich soll das Rücklicht zurück schicken und bekomme mein Geld zurück.

    Weiß einer wo ich das noch herbekommen kann ? Brauche nur das Rücklicht, die Blinker funktionieren und die würde ich dann behalten. Oder würdet ihr alles zurück schicken ?
    Dann würde ich nur das Rücklicht zurücksenden und die Blinker behalten. Ein Rücklicht bekommst du bestimmt auch woanders ...


  36.  
  37.  

    Folgender User sieht das genau so wie Doom3 und sagt Danke:



  38. #37
    Registriert seit
    16.10.2009
    Beiträge
    2.539
    Zitat Zitat von XORTE_DERSIM Beitrag anzeigen
    OK danke Doom , mir ist jetzt nur aufgefallen dass ich ein 7 poliges Led Relais habe was Plug and Play im Tausch drauf kommt. Das Last unabhängigen Relais ist dann ein anderes oder ist das was ich habe das gleiche ?
    Das lastunabhängige Relais ist plug and play, genau so wie das Originale. Scheinbar gibt es Unterschiede im Innenleben. Bei mir hat das lastunabhängige Relais von Riff nicht funktioniert. Aus einem anderem Forum bin ich dann auf Kellermann gekommen. Symptome waren kaum sichtbares Blinken bei laufendem Motor. Bei Motor aus ging alles. Dann Kellermann eingesetzt und es läuft...

    https://www.louis.de/artikel/elektro...umber=10032221


  39.  
  40.  

    Folgender User sieht das genau so wie Doom3 und sagt Danke:



  41. #38
    Registriert seit
    23.01.2016
    Beiträge
    443
    Danke erstmal euch für die Hilfe und antworten . Habe das Rücklicht heute nun zurück geschickt. War erst Mal am Boden da die Blinker schwarz und das Rücklicht weiss ist wieder. Aber hatte echt Glück , habe gleich bei mir um die Ecke eins über Kleinanzeigen gefunden für 35 Euro . Habe es gleich geholt und montiert. Funktioniert super und zum haben Preis fast. Kann man nichts sagen...

    PXL_20200917_163053870.PORTRAIT-01.COVER.jpg
    Geändert von XORTE_DERSIM (17.09.2020 um 20:40 Uhr)


  42.  
  43. #39
    Registriert seit
    16.10.2009
    Beiträge
    2.539
    Zitat Zitat von XORTE_DERSIM Beitrag anzeigen
    Danke erstmal euch für die Hilfe und antworten . Habe das Rücklicht heute nun zurück geschickt. War erst Mal am Boden da die Blinker schwarz und das Rücklicht weiss ist wieder. Aber hatte echt Glück , habe gleich bei mir um die Ecke eins über Kleinanzeigen gefunden für 35 Euro . Habe es gleich geholt und montiert. Funktioniert super und zum haben Preis fast. Kann man nichts sagen...

    PXL_20200917_163053870.PORTRAIT-01.COVER.jpg
    Tipp topp so muss das sein ...


  44.  
Seite 2 von 2 ErsteErste 12