Ergebnis 1 bis 5 von 5

GSX-R 600 K7 verliert Öl

Erstellt von KI-BT, 20.05.2015, 22:39 Uhr · 4 Antworten · 1.958 Aufrufe

  1. #1
    Registriert seit
    01.08.2013
    Beiträge
    5

    GSX-R 600 K7 verliert Öl

    Moin zusammen!

    Habe nach einem Ölwechsel folgendes Problem, vll. hat von euch ja einer eine Idee:

    beim anlassen des Motors verliert die Maschine ordentlich Öl. Bestimmt 10-20 tropfen innerhalb der ersten 5 Sek. lässt man die Maschine dann laufen, wird es nach 10 Sek. schon deutlich weniger und nach 1-2 Min. hört es ganz auf zu tropfen. Vermutung ist, dass das Öl aus dem Ölfilter kommt, 100% sicher bin ich mir aber nicht.

    Ölfilter ist original von Suzuki und hatte gleiche Größe wie der abmontierte. Hab ganz normal alten entfernt, neuen mit Öl gefüllt, Dichtung mit Öl eingeschmiert und den Filter mit der Hand so fest wie möglich gezogen.

    Add: glaub zwar nicht, dass es was damit zu tun hat aber bei dem Service habe ich gleich den Lichtmaschinendeckel mit gewechselt, da der von dem letzten Rutscher an der Unterseite abgeschürft war. Der scheint aber dicht zu sein.

    Wär für Ideen und Ratschläge sehr dankbar...

    Beste Grüße von der Küste!


  2.  
  3. #2
    Registriert seit
    05.10.2010
    Beiträge
    1.576
    - erstmal genau schauen wo das Öl herkommt (ablassschraube ; filter ; wo ganz anders)
    - trat das problem erstmalig nach dem Ölwechsel auf?
    - wurde der alte dichtring wiederverwendet? falls ja, war dieser ggfs nicht mehr i.o.? (ich verwende immer nen neuen)


  4.  
  5. #3
    Registriert seit
    01.08.2013
    Beiträge
    5
    - kann sehen, dass es von dem Ölfilter runter tropft und glaube nicht, dass es von irgendwo auf den Filter tropft und nur an dem runterläuft. Dafür werde ich am Wochenende aber mal die Verkleidung abschrauben und es mir genauer anschauen... hätte ja sein können das jmd. schon einmal das selbe Problem hatte...
    - ja, Problem trat das erste Mal nach dem Ölwechsel auf
    - neuer Dichtring sowohl am Ölfilter als auch an der Ablassschraube, die soweit dicht ist...


  6.  
  7. #4
    Registriert seit
    11.08.2009
    Beiträge
    2.133
    Ölfilter ist nicht richtig fest gezogen.

    Orginal Suzuki:
    Ölfilter andrehen bis Gummidichtung anliegt und widerstand spürbar, dann noch 2 Umdrehungen festziehen.
    Lies mal dein Handbuch da stehts auch drinn.

    Handfest reicht lang nicht.


  8.  
  9. #5
    Registriert seit
    14.07.2013
    Beiträge
    348
    Zitat Zitat von ROBERT23 Beitrag anzeigen
    Ölfilter ist nicht richtig fest gezogen.

    Orginal Suzuki:
    Ölfilter andrehen bis Gummidichtung anliegt und widerstand spürbar, dann noch 2 Umdrehungen festziehen.
    Lies mal dein Handbuch da stehts auch drinn.

    Handfest reicht lang nicht.
    Denk ich auch oder er hat irgendein Dreck noch dazwischen gebracht und ist deswegen nicht dicht.


  10.