Ergebnis 1 bis 7 von 7

GSXR 750 K5 überhitz, aber, lesen bitte !!

Erstellt von Klimo90, 18.05.2017, 14:38 Uhr · 6 Antworten · 720 Aufrufe

  1. #1
    Registriert seit
    18.05.2017
    Beiträge
    2

    Beitrag GSXR 750 K5 überhitz, aber, lesen bitte !!

    Servus zusammen,
    bin neu hier, und jetzt kommt bestimmt wieder jemand der sagt: "das Thema gibt es schon, es steht unter..."

    Aber glaubt mir, ich habe schon genug gelesen, nicht direkt hier, aber schlauer bin ich noch nicht.
    Also hoffe ich das ich mir weiter helfen könnt

    Wie gesagt, habe eine GSXR 750 K5, die neuerdings bei jeder Ausfahrt Probleme macht.
    Folgende Situation:

    Fahre das Motorrad momentan mit neuem Kühlwasser/Frostschutz, Kreislauf wurde gespült.
    Thermostat (mechanisch) ist neu.
    Schalter für den Lüfterantrieb (das Ding oben rechts im Kühler) letztes Jahr neu gekommen.

    Meiner Meinung wird dem Motor/Motorrad ein falscher Temperaturwert vor gegaukelt, denn ich kann immer eine Zeit lang mit dem Moped fahren, auch bei warmen Temperaturen, Temperatur geht auch mal über 104°C. Kühlt dann aber wieder runter, und läuft eine ganze Zeit bei 86-93°C weiter.

    UND DANN geht das Motorrad einfach aus, dass heisst in der Schräglage, oder auf gerader Strecke bockt sie rum, ruckelt (springt etwas), berappelt sich manchmal noch kurz, und dann steht im Diplay "CHECK" und die Rote Lampe leuchtet, und das Motorrad ist AUS.

    Paar Minuten warten, dann wieder 83°C und sie läuft wieder Sequenzweise....

    Jetzt die Frage, kennt jemand das Problem ??
    Kann es an der Wasserpumpe liegen ?
    Kann es an dem Thermoschalter im Zylinderkopf liegen ?

    Und warum kommtz "Check" wenn das Motorrad nicht wirklich zu heiß wird, und das Kühlwasser NICHT überkocht ??

    Letztes Jahr in Italien haben wir immer die Batterie abgeklemmt, 5 min Raucherpause gemacht, und danach lief sie dann teilweise sehr lange.


    Hoffe jemand kann mir helfen, danke


  2.  
  3. #2
    Registriert seit
    12.10.2010
    Beiträge
    405
    Wenn Check steht, den Fehlerspeicher auslesen, dann weißt du warum es angezeigt wird.


  4.  
  5. #3
    Registriert seit
    14.01.2017
    Beiträge
    64
    Zitat Zitat von Klimo90 Beitrag anzeigen

    Letztes Jahr in Italien haben wir immer die Batterie abgeklemmt, 5 min Raucherpause gemacht, und danach lief sie dann teilweise sehr lange.
    wie kann man das solange ignorieren ? X)


  6.  
  7. #4
    Registriert seit
    17.07.2014
    Beiträge
    364
    check im display hat nichts mit einem fehler zu tun,bei einem fehler kommt die FI lampe.CHECK im display bedeutet einzing und allein das die ECU keine spannung hat,meistens ausgelößt durch killswitch oder seitenständerschalter.ansonsten kabel und stecker überprüfen.


  8.  
  9. #5
    Registriert seit
    18.05.2017
    Beiträge
    2
    Weil es in Deutschland letzes Jahr/ und dieses Jahr auch noch nicht aufgetreten ist

    - - - - - - - - - - - - - - - - - - - - - Neuer Text innerhalb von 30 Minuten - - - - - - - - - - - - - - - - - - - - -


    Danke erstmal für deine Hilfe

    Killswitch haben wir dann auch ausprobiert und mehrmals betätigt.
    Seitenständerschalter glaube ich nicht...(wobei das nichts heißen soll )

    Die Meldung "Check" kommt meiner Meinung wegen der Temperatur, kann mir das alles nicht erklären...

    Wo soll ich anfangen zu suchen/ was zu überprüfen, bin mit meinem Latein so langsam am Ende.

    Kann man bei der K5 einen Fehlerspeicher auslesen( und wenn wie ?), bzw. wie lange ist der Fehler gespeichert ?

    Danke

    - - - - - - - - - - - - - - - - - - - - - Neuer Text innerhalb von 30 Minuten - - - - - - - - - - - - - - - - - - - - -


    Ach, und als Info:

    Das Motorrad ist eine Yoshimura Edition, aber das sollte wohl nicht das Problem, bzw. relevant sein xD


  10.  
  11. #6
    Ist einen Werkstatt Handbuch vorhanden egal ob englisch oder deutsch?
    Dort findet man eine Übersicht die das Check im Display auslösen können als Beispiel ein Defekt vom Gang Sensor


  12.  
  13. #7
    Registriert seit
    10.07.2017
    Beiträge
    14
    Guten Morgen Freunde , leider ging es hier in dem Thema nicht weiter .
    Ich habe leider das selbe Problem und weis nicht mehr was es sein kann .
    Schalter vom seitenständer schon geprüft ebenso den killswitch.
    Kann mir von euch vielleicht einer weiterhelfen ???


  14.