Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 21 bis 40 von 50

BIN SEIT 3wochen gsxr600ad besitzer sie springt nicht an aber sie lief schon

Erstellt von Hofi26, 26.09.2018, 20:23 Uhr · 49 Antworten · 1.475 Aufrufe

  1. #21
    Registriert seit
    26.09.2018
    Beiträge
    28
    Also danke für die Erklärung.
    Zündfunken habe ich schon kontrolliert alle vier vorhanden Düsenstock könnte sehr sehr leicht möglich sein das ich die löcher übersehn hab und oki das heisst wieder den vergaser ausbauen und werde ich heute gleich mal ausbauen und nachschaun repsatz hab ich bestellt lg


  2.  
  3. #22
    Registriert seit
    16.11.2014
    Beiträge
    1.757
    Wurden die 4 Vergasermembranen auf Dichtheit geprüft?
    Wurden die Zündspulen der Zylinder 1+4 gegen die von 2+3 getauscht?
    Wurde mal der Sprit abgelassen mittels Ablassschraube unten am Schwimmergehäuse, um zu sehen das Sprit in den Kammern ist vorm Starten?
    wurde mal beim Starten Bremsenreiniger in die Luftfilterbox gesprüht?
    Hat sie noch einen Benzinhahn und wenn Ja gibt es dort die Stellung PRI?
    Wie sehen die Zündkerzengesichter aus, sind sie verrust?
    Ist der Luftfilter naß und stinkt der nach Sprit?
    Wurde mal am Motoröl gerochen ob das nach Benzin riecht? Öleinfüllstopfen öffnen und Nase davor halten.


  4.  
  5.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  6. #23
    Registriert seit
    26.09.2018
    Beiträge
    28
    Also danke für die Erklärung.
    Zündfunken habe ich schon kontrolliert alle vier vorhanden Düsenstock könnte sehr sehr leicht möglich sein das ich die löcher übersehn hab und oki das heisst wieder den vergaser ausbauen und werde ich heute gleich mal ausbauen und nachschaun repsatz hab ich bestellt lg


  7.  
  8. #24
    Registriert seit
    26.09.2018
    Beiträge
    28
    Baue heute den vergasser nochmal aus fotos folgen lg


  9.  
  10. #25
    Registriert seit
    13.01.2018
    Beiträge
    302
    Nur mal so eine Frage wie hattest du die Vergaser eingestellt und synchronisiert?


  11.  
  12. #26
    Registriert seit
    16.11.2014
    Beiträge
    1.757
    Achtung wenn der Vergaser gereinigt wird, dann auch die Choke-Einrichtung mit reinigen, sonst ist die außer Funktion wenn die verdreckt ist, und dann kann sie bei kalter Witterung ncht starten, weil ihr die Anfettung fehlt. Zur Reinigung der Choke-Einheit muß sie komplett ausgebaut werden, bez. wenigstens muß der Choke gezogen sein, danmit die Bohrungen zum Spülen auch offen sind.

    Wenn die Vergaserkammern leer sind, dann prüfen ob die Membran des Benzinhahns funktioniert. Dazu den Unterdruckschlauch der vom Benzinhahn zum Ansaugstutzen geht abnehmen und an dem Schlauch kräftig saugen, kommt jetzt kein Sprit aus der Benzinleitung, dann wird sie defekt sein, oder das Sieb im Tank ist defekt, oder die Benzinpumpe. Dazu dann den Unterdruckbenzinhahn mal umgehen zu versuchszwecken, und den Benzinschlauch vom Tank direkt mit dem Vergaser verbinden. Dann Zündung an und schauen ob sie anspringt. Sollte sie nun laufen, entweder die Benzinhahnmembran erneuern, oder bei Tante Louise und co einen manuellen Benzinhahn ohne Membran für kleines Geld kaufen und zwischen die einbauen. Die Benzinpumpe hört man ja ob die es tut.


  13.  
  14. #27
    Registriert seit
    26.09.2018
    Beiträge
    28
    Sie sind ebn noch garnicht eingestellt bez. Habe ich nur düsenstock leelaufdüse hauptdüse schwimmernadelventil das wo die schwimmernadel drinen liegt und ansonsten da wo der sprit durchfliest bei den schlauch mit Bremsenreiniger durchgesprüht und gereinigt zusätzlich mit kaltreiniger gereinigt aber sprang nicht an lg

    Und Danke könnt ihr mir vielleicht sagen was ihr für reiniger verwendet und wie ihr voran geht beim Vergaser reinigen damit ichs nicht nochmal falsch mache bin euch sehr Dankbar für die TippsAnhang 79105Anhang 79105


  15.  
  16. #28
    Registriert seit
    26.09.2018
    Beiträge
    28


  17.  
  18. #29
    Registriert seit
    26.09.2018
    Beiträge
    28
    Und lief sie nach der reinigung ca 30min garnicht rund


  19.  
  20. #30
    Registriert seit
    16.11.2014
    Beiträge
    1.757
    Gut, diese Art von Reinigung ist ein netter Versuch, damit kann es passieren dass der Dreck sich innerhalb des Vergasers sammelt und dicht macht. Der Vergaser sollte komplett zerlegt(vorallem auch die Kaltstarteinrichtung) und über Nacht in eine spezielle Reinigungsflüssigkeit zum Einweichen von hart Verkrustungen gelegt werden. Und danach mit Druckluft in allen Bohrungen von beiden Seiten der Bohrungen mit sanfter stärke durchgeblasen werden. Danach ab ins Ultraschallbad und danach noch einmal alles sanft durchblasen mit Druckluft. Außerdem alle Dichtungen, Schläuche, Gummiringe und Membranen checken ob gerissen oder verhärtet usw. Die Schläuche muß man Zentimeter weise mit den Fingern abdrücken, um zu sehen ob sie Rsse haben, oft sieht man das im Ursprungszustand so nicht. Der RaWe Rainer im Fränkischen ist einer der wenigen der Vergaser richtig reinigt, vermisst, prüft, erneuert, aufbaut und wieder einstellt auf Serienwerte - Allerdings nicht für drei Mark fünfzig.
    Noch eins Düsenbohrungen niemals mit Metalldraht durchstoßen sondern z.B. mit Kunststoffhaaren von einer Bürste.


  21.  
  22. #31
    Registriert seit
    03.09.2016
    Beiträge
    486
    Nur mal eine Randbemerkung: Mir fällt auf, dass du alle Vergaser gleichzeitig geöffnet und alle Teile zusammengeworfen hast. Ich empfehle dir, jeden Vergaser einzeln zu reinigen, oder wenigstens für jeden einen einzelne Aufbewahrung zu haben.
    Es muss nicht sein, kann aber, dass sich Teile je nach Einbaulage unterscheiden. Wenn du dann was verwechselst, baust du dir einen Fehler ein, den du ewig suchst.

    Gruß
    Rene


  23.  
  24. #32
    Registriert seit
    26.09.2018
    Beiträge
    28
    Oki gut zu wissen danke
    Also ich zerlege sie in alle einzelteile und was ist das für eine düse rechts neben der hauptdüse ich meine nicht die.leerlaufdüse

    Noch eine frage mir fehlt die reinigung jetzt vom Choke und der gemisch schraube und natürlich der vergaser Selbst oder lieg ich da jetzt falsch lg


  25.  
  26. #33
    Registriert seit
    26.09.2018
    Beiträge
    28
    Wie meinst du mit fehler einbauen sind ja die gleichn Düsen drinnen schwimmerkammerdeckl ja oki wegen dichttung lg


  27.  
  28. #34
    Registriert seit
    26.09.2018
    Beiträge
    28
    Wie meinst du mit fehler einbauen sind ja die gleichn Düsen drinnen schwimmerkammerdeckl ja oki wegen dichttung lg


  29.  
  30. #35
    Registriert seit
    26.09.2018
    Beiträge
    28
    Vergaser repsatz eingebaut vergaser auf alle durchgängegwprüft alles zusammengebaut und anschliessend vergaser ins Motorrad und versucht zu starten was ist springt nicht an in vergaser kommt so gut wie kein sprit an bezinpumpe fördet sprit so ca alle 2sekunden haut sie bisschen sprit raus habe den bezinschlauch beim vergaser genommen und reingeblasen er war so gut wie leer habe die vergaser ablasschraube aufgeschraubt und es lief nirgends was aus bis auf den vergaser wo der schlauch obn ist vom tank und selbst da waren es nur paar tropfen und ich bin mir zu 10000000%sicher die durchgänge sind frei beim vergaser hoffe ihr habt vl tipps lg


  31.  
  32. #36
    Registriert seit
    26.09.2018
    Beiträge
    28


  33.  
  34. #37
    Registriert seit
    26.09.2018
    Beiträge
    28


  35.  
  36. #38
    Registriert seit
    06.10.2008
    Beiträge
    1.608
    Unterdruckbenzinhahn vielleicht defekt? Einfach mal den Schlauch zu den Vergasern ab und testen.


  37.  
  38. #39
    Registriert seit
    03.09.2016
    Beiträge
    486
    Vergleiche mal die alten mit den neuen Schwimmernadeln. Eventuell sind die unterschiedlich lang. Habe ich bei der RD schon erlebt. War ein Keyster-Reparatursatz.

    Gruß
    Rene


  39.  
  40. #40
    Registriert seit
    26.09.2018
    Beiträge
    28
    Also wie meinst du testen und ich hab vom Tank einen dicken schlauch der führt zum vergasser und der andere dünere schlauch führt zum zylinderkopf glaub ich aber auf Lle fälle weiter untern lg


  41.  
Seite 2 von 3 ErsteErste 123 LetzteLetzte