Ergebnis 1 bis 10 von 10

Clip an der Benzinleitung undicht

Erstellt von Fabian97, 09.10.2018, 13:52 Uhr · 9 Antworten · 282 Aufrufe

  1. #1
    Registriert seit
    09.05.2018
    Beiträge
    18

    Clip an der Benzinleitung undicht

    Moin Männer!

    Ich habe mal wieder ein Problem an meiner 600er K6... Nachdem wir den Tank abmontiert haben, um an die Airbox zu kommen, ist nun nach dem Wiederzusammenbau der Verbindungsclip von der Benzinleitung zur Benzinpumpe undicht. Wenn die Leitung in den Clip einrastet, ist da ca. 1mm Spiel, also sitzt sie nicht 100%ig fest. Sobald man die Zündung anmacht und die Pumpe fördert, spritzt das da ordentlich raus. Haben schon die Clips und die Leitung ersetzt, aber immer noch das selbe Problem. Ich habe mal ein Foto gemacht, auf dem man den kleinen Spalt von nem Millimeter sehen kann.

    Wäre cool wenn mir jemand helfen könnte

    Danke!
    Angehängte Grafiken Angehängte Grafiken


  2.  
  3. #2
    Registriert seit
    12.10.2010
    Beiträge
    432
    Kann es sein dass der einfach nur weiter / fester / verdrehter reingesteckt werden muss?


  4.  
  5. #3
    Registriert seit
    09.05.2018
    Beiträge
    18
    Wenn ich fester drücke, kann ich den Millimeter weiterdrücken, aber wenn ich loslasse geht der Clip wieder in die Position auf dem Bild und ist undicht.


  6.  
  7. #4
    Registriert seit
    13.01.2018
    Beiträge
    343
    Kann es sein das da ein Dichtungsring bei der Demontage verloren gegangen ist? (keine Ahnung ob da einer drin ist aber eben möglich)


  8.  
  9. #5
    Registriert seit
    09.05.2018
    Beiträge
    18
    Also laut Ersatzteilkatalog ist da nichts zwischen, aber das Check ich nochmal genau nach!


  10.  
  11. #6
    Registriert seit
    17.06.2009
    Beiträge
    2.126
    Ähm...bitte prüfen ob die Krafstoffleitung einen oberen/unteren Anschluss hat. Evtl. sind diese (Tankauslass/Einspritzleiste) unterschiedlich.


  12.  
  13. #7
    Registriert seit
    09.05.2018
    Beiträge
    18
    Die Leitung ist so geformt (geknickt), dass sie nur auf eine Weise passt passt. Aber trotzdem danke für die Idee.


  14.  
  15. #8
    Registriert seit
    17.11.2016
    Beiträge
    64
    Ich meine die Dichtung ist im Schlauch integriert und dass die gar nicht rausfallen kann.
    Leider wird sie auch irgendwann alt und faltig wie du und ich, dann fängt sie an zu lecken
    Was du versuchen kannst ist sie mit Kabelbinder fester an der Pumpe zu halten wobei ich denke dass das eine ganz unschöne Lösung ist.

    Das beste wird sein du ersetzt sie einfach.


    P.S.: Total überlesen dass du die Leitung schon ersetzt hast...hoppala.
    Geändert von Tarkus (10.10.2018 um 15:23 Uhr) Grund: Ich bin doof.


  16.  
  17. #9
    Registriert seit
    12.07.2013
    Beiträge
    198
    Ich erinnere mich bei meiner L1, dass es da so eine Dreh-Drück-Dreh Aktion gab um es fest zu bekommen..
    Sprich drauf drücken, 90° drehen, weiter drücken, wieder drehen.

    Sicher, dass du es so auch montiert hast?
    Wenn du den Clips schon ersetzt hast, wird es der ja nicht sein.


  18.  
  19. #10
    Registriert seit
    17.06.2009
    Beiträge
    2.126
    ...bei 2006-2009/10 gilt eig. aufschieben bis einrasten...dann fertig. Aus eigener Erfahrung zu 100% sicher, da dieses Jahr bereits 2mal Tank in den Händen gehabt. Möglicherweise ist der Plastikclip auf dem Anschluß unsachgemäß behandelt worden (Montage-/Demontagefehler) und daher schließt dieser nicht mehr vollständig wenn der Schnellverschluss aufgeschoben wird.


  20.