Ergebnis 1 bis 8 von 8

Flüssigkeit läuft beim Start auf der linken Seite herunter - 600er K6

Erstellt von BluGSXR, 06.03.2019, 12:29 Uhr · 7 Antworten · 1.670 Aufrufe

  1. #1
    Registriert seit
    11.05.2016
    Beiträge
    2

    Flüssigkeit läuft beim Start auf der linken Seite herunter - 600er K6

    Hallo zusammen,

    ich wollte heute früh meine GSX-R 600 K6 aus dem Winterschlaf wecken.
    Batterie funktioniert wunderbar, Zündung geht an, Motor startet.
    Allerdings läuft an der linken Seite (Kupplungsdeckel/Motordeckel ?) kurz nach dem Starten des Motors Flüssigkeit herunter und tropft dann auf den Boden. Es ist kein Schwall, allerdings auch nicht nur ein kleiner Tropfen. Ich glaube Benzin zu erkennen, bin mir allerdings nicht ganz sicher. Beim Wegwischen mit einem weißen Baumwolltuch war die Flüssigkeit gelblich.

    Kann mir jemand sagen was genau bei meiner Gixxer falsch läuft?

    Vielen Dank schonmal im Voraus!

    Gruß,
    Timo


  2.  
  3. #2
    Registriert seit
    26.08.2017
    Beiträge
    239
    Kühlflüssigkeit??


  4.  
  5. #3
    Registriert seit
    09.01.2016
    Beiträge
    1.006
    Linke Seite ist ja immer Lichtmaschine. Kupplung ist rechts. Suppt das stark raus? Vielleicht war es ja auch Kondenswasser irgendwo und stellt sich bald ab. Oder eines deiner Kühlerschläuche ist nicht mehr dicht.


  6.  
  7.  

    Folgender User sieht das genau so wie babanord und sagt Danke:



  8. #4
    Registriert seit
    21.05.2016
    Beiträge
    65
    Ich hatte das oft beim vorherigen bike das auf dem Kabelstrang, welcher in den Lichtmaschinenkorb reinführt, Öl raus kam.
    Der Stopfen wird irgendwann undicht und das öl kann durch Verwirbelungen (durch Zahnräder etc.) da raus gedrückt werden.
    Tipp: Sollte das wirklich daran liegen besorg dir direkt einen neuen Stopfen. Diese ganzen Dichtmittel sind kake und halten keine Saison.


  9.  
  10. #5
    Registriert seit
    03.09.2016
    Beiträge
    640
    Beim Starten fördert ja erstmal die Spritpumpe, ohne dass die Einspritzung Sprit verbraucht. Kann sein, dass da was aus einer Undichtigkeit tropft. Wenn der Motor läuft und der Sprit verbraucht wird, scheint es ja wieder aufzuhören, wenn ich dich richtig verstehe.

    Gruß
    Rene


  11.  
  12. #6
    Registriert seit
    26.08.2017
    Beiträge
    239
    Benzin und dann so ....?


    Zitat Zitat von BluGSXR Beitrag anzeigen
    ........ Beim Wegwischen mit einem weißen Baumwolltuch war die Flüssigkeit gelblich.
    ......

    Gruß,
    Timo


  13.  
  14. #7
    Registriert seit
    11.05.2016
    Beiträge
    2
    Vielen Dank für die Antworten, ich habe gestern Abend noch einmal den Motor angelassen und vorher aber den Tankdeckel einmal geöffnet und wieder geschlossen. Danach hatte ich keine Probleme mehr. Ich kann mir vorstellen dass da vom Tank etwas übergelaufen ist, den hatte ich vorm Winter relativ voll getankt gehabt.

    Schönen Saisonstart!

    Gruß
    Timo


  15.  
  16. #8
    Registriert seit
    09.01.2016
    Beiträge
    1.006
    Zitat Zitat von BluGSXR Beitrag anzeigen
    Vielen Dank für die Antworten, ich habe gestern Abend noch einmal den Motor angelassen und vorher aber den Tankdeckel einmal geöffnet und wieder geschlossen. Danach hatte ich keine Probleme mehr. Ich kann mir vorstellen dass da vom Tank etwas übergelaufen ist, den hatte ich vorm Winter relativ voll getankt gehabt.

    Schönen Saisonstart!

    Gruß
    Timo
    xD ja dann^^


  17.