Ergebnis 1 bis 2 von 2

750 SRAD Benzinpumpe will nicht fördern

Erstellt von totti69, 12.05.2019, 18:44 Uhr · 1 Antwort · 144 Aufrufe

  1. #1
    Registriert seit
    11.05.2019
    Beiträge
    4

    750 SRAD Benzinpumpe will nicht fördern

    Nach einer längeren Standzeit, 7 Jahre, habe ich sie wieder rausgeholt und erst einmal alles durchgeschaut. Tank wurde entrostet und das Motorrad zum Händler gebracht, hier sollten dann der Vergaser synchronisiert und gereinigt werden. Alles zu meiner Zufriedenheit gemacht. Bike abgeholt und dann getüvt, alles ohne Probleme. Erste Ausfahrt über 100km keine Probleme, 2te Ausfahrt keine 40 km, hier ging sie bei langsamer Fahrt aus, und war dann auch nicht mehr zur weiterfahrt zu motivieren. Im Transit nach Hause hier sprang sie wieder an. 3te Ausfahrt auch über 100 km keine Probleme,, 4te Ausfahrt das gleiche Problem sie geht einfach aus. Erst einmal in die Garage gestellt da kann sie dann schmollen, jetzt erst einmal zerlegt.

    Wenn ich sie fahre nimmt sie auf einmal kein Gas mehr an und stottert bis der Sprit aus der Leitung gezogen ist, hier fördert die Benzinpumpe nicht. Was mir aufgefallen ist das sie beim einschalten nicht summt und fördert, dies hat sie früher aber ohne Probleme immer gemacht, danach hatte ich einen schweren Sturz mit ihr seitdem macht sie Probleme. Habe dann einmal den Tank wieder aufgemacht und das Benzin abgepumpt, fahre nur das Gute von Aral, kein Rost oder ähnliches, zur Sicherheit noch einmal eine neue Benzinpumpe rein inklusive Filter und außerhalb des Tanks noch einmal ein Filter um auf Nummer sicher zu gehen, immer noch das gleiche Problem. Dann die anderen teile unten am Tank getauscht und neue Gummis rein, immer noch das gleiche Problem. Alle Benzinleitungen nachgeschaut es kommt einfach kein Sprit an. Wenn ich den Sprit manuell einfülle hat sie keine Probleme. Habe auch einmal alle Relais links der Batterie angeklopft falls sich diese mal weglegen sollte, brachte auch nichts. Wenn ich den Schlüssel im Zündschloss drehe höre ich vom Steuergerät und aus dem Tank ein klicken, möchte jetzt aber nicht einfach so alle Relais tauschen. Vielleicht hat ja noch jemand welche die ich einmal zu Testzwecken haben könnte, ich komme auch gerne vorbei und wir testen vor Ort. Ich komme im Moment mit meinem Wissen nicht weiter.


  2.  
  3. #2
    Registriert seit
    11.05.2019
    Beiträge
    4
    Problem gelöst, nachdem ich dann heute einmal alles durchgemessen habe und auch überall Strom anlag habe ich die neue Benzinpumpe noch einmal ausgebaut und siehe da auch auf Dauerplus kein Kommentar. Mit dem Schraubenzieher noch einmal zärtlich gegen geklopft und siehe da sie läuft, das eine neue Pumpe erst einen Klaps braucht damit sie mal in Wallung kommt, morgen bauen wir alles zusammen und schauen weiter.


  4.