Ergebnis 1 bis 12 von 12

Stinkt - Piept - macht nichts mehr ...

Erstellt von Joey89, 03.06.2019, 17:27 Uhr · 11 Antworten · 722 Aufrufe

  1. #1
    Registriert seit
    02.06.2019
    Beiträge
    10

    Stinkt - Piept - macht nichts mehr ...

    Hi Zusammen,

    ich bin seit kurzem Eigentümer eine GSXR-600 Bj. 2006 (18tkm)

    Habe sie vor zwei Wochen gekauft im Originalzustand, lediglich die kurze Kennzeichenhalterung war verbaut.

    Da mir der Sound vom Originalauspuff überhaupt nicht gefallen hat, habe ich über Ebay-Kleinanzeigen einen Laser-GP (inkl. Kat, DB-Killer raus) erworben - drauf geklatscht und bin zufrieden.

    Die ersten 3 Fahrten verliefen absolut problemlos - Fahrgefühl unverändert, Sound MEGA, kein komischer Geruch.

    Jetzt bin ich vorgestern (knapp 29 Grad Außentemperatur) ca. 80-90 km gefahren, teils Stadt teils Landstraße (Motortemperatur ungefähr bei 100-105 Grad). Nach ca. 60 km hab ich einen echt üblen Geruch wahrnehmen können, der komischerweise, meines Erachtens nach, aus dem Auspuff kam - kein typischer Abgasgeruch sondern irgendwie nach Feuerwerkskörper aber mehr stinkender...

    Ich habe dann die Heimfahrt angetreten und Zuhause die Maschine geparkt. Als ich den Motor ausgemacht habe, hat sie noch ganz schön nachgekühlt - aber ganz komischerweise mit einem extrem lauten, durchgehenden Piepsen (konnte es überhaupt nicht lokalisieren).

    Als ich ca. 3 Stunden später die Maschine nochmal anschmeißen wollte, nix! Schlüssel rein OFF->ON, NÜCHTS! Keine Lämpchen, keine Bewegung vom Drehzahlmesser, keine Geräusche vom Motor oder sonstiges - als hätte ich den Schlüssel gar nicht umgedreht. Wenn ich den Schlüssel wieder von ON->OFF drehe, dauert es ca. 1 Sek. und der Drehzahlmesser dreht einmal von 0-max. - und joa, das ist auch schon das Einzige was die Maschine macht.

    Anschieben versucht aber sobald der Gang drin ist passiert nich viel, hört sich an als ob der Motor anspringt aber reagiert überhaupt nicht auf Gas - auch keine Lämpchen die aufleuchten o.ä.

    Ich bin leider wirklich überfragt und weiß gar nicht wo ich anfangen soll zu suchen ... die Hauptsicherung 30A hab ich geprüft, die ist noch in Takt. Ob die Batterie leer ist weiß ich erst später - da ich das nötige Equipment erst holen muss.

    Hatte das jemand von euch schonmal? Kann mir jemand vielleicht helfen? Hatte jetzt was von Gleichrichter und/oder Lima-Regler gelesen, weiß aber absolut nicht wie das zu deuten ist?! Oder hat das doch was mit dem neuen/gebrauchten Auspuff zu tun - auch weil sie so gestunken hat (was ja bei den ersten 3 Fahrten mit dem neuen Auspuff net der Fall war)?!

    Vielen Dank im Voraus,

    liebe Grüße

    Joey


  2.  
  3. #2
    Registriert seit
    02.06.2019
    Beiträge
    10
    UPDATE: Batterie gemessen .. zeigt mir 12,5 an - also die ist voll =(


  4.  
  5. #3
    Registriert seit
    03.07.2011
    Beiträge
    4.270

    Stinkt - Piept - macht nichts mehr ...

    Gleichrichter = Lima Regler, so zur Info nebenbei.

    Probier mal Starthilfe mit überbrücken vom Auto.
    Wenn sie dann Anspringt ist die Batterie defekt. Kann sein dass die bei Last total zusammenbricht. Also schonmal ne neue Batterie aufschreiben.
    Wenn sie dann läuft mach mal das Starthilfekabel ab, wenn sie ausgeht wird wohl der Regler und/oder Lichtmaschine auch hinüber sein. Wenn sie weiter läuft liefert die Lima und der Regler die Spannung, dann wäre nur die Batterie hinüber.

    Kannst auch mal messen wenn du starten willst ohne Starthilfe. Spannung der Batterie sackt natürlich deutlich ab, so 8V kann das Multimeter beim Starten schon mal anzeigen wenn ichs richtig im Kopf habe.
    Aber wenn es runter geht auf z.b. 3V dann ist die Batterie sicher hinüber. Dann die mal wechseln, starten und Messen, dann solltest du irgendwo im dreh vom 14V liegen. Wenn nicht, dann mal die Kabel die aus der Lima gehen messen (gibt im Forum ne anleitung), wenn die Spannung passt dann der regler, sonst erstmal lima wechseln.
    Wenn du die Lima ersetzt hast wieder Batterie bei laufendem Motor messen ob sie geladen wird, wenn nein, dann war alles defekt und du brauchst noch ein Regler.

    So würde ich vorgehen.



    Hatte auch mal so ein üblen geruch, erst Limaregler durch, 500km später Lichtmaschine verschmort, ebenfalls an der K6, riecht beides recht unangenehm und ähnlich.

    Achja, und durch die defekte Lima hats mir den 2. Regler auch noch gekillt. Bei mir warens also 2 Regler und 1 Lima die ich gebraucht habe


    Gesendet von iPhone mit Tapatalk
    Geändert von Thomas91 (03.06.2019 um 19:30 Uhr)


  6.  
  7.  

    Folgender User sieht das genau so wie Thomas91 und sagt Danke:



  8. #4
    Registriert seit
    16.11.2014
    Beiträge
    1.874
    Der Zustand einer Batterie läßt sich verlässlich nur vollgeladen im eingebauten Zustand unter Belastung messen:
    Dazu den Meßbereich am Voltmeter auf 20 Volt (Gleichspannung) stellen. Prüfkabel an den Batteriepolen anklemmen. Die Anzeige wird nun je nach Ladezustand des Akkus angezeigt, den abgelesenen Wert notieren.
    Jetzt Zündung und Fernlicht anschalten (Motor bleibt aus!) und sofort das Meßgerät beobachten. Die Spannung wird jetzt sinken, und es gibt drei Möglichkeiten:
    1. Die Spannung fällt um lediglich 0,3 bis 0,4 Volt ab und verändert sich dann kaum noch, heißt Batterie ist OK
    2. Die Spannung sinkt stärker als 0,4 Volt innerhalb von fünf bis zehn Sekunden, die Batterie ist tiefentladen, kann aber noch gerettet werden.
    3. Die Spannung bricht sofort nach Einschalten von Zündung und Fernlicht zusammen, sinkt also um mehr als 2 Volt: Heißt mindestens eine Zelle des Akkus ist hinüber.


  9.  
  10.  

    Folgende 2 User sehen das genau so wie Rhoischnook und sagen Danke:



  11. #5
    Registriert seit
    02.06.2019
    Beiträge
    10
    Hi Zusammen,
    Hi Rhoischnook - Hi Thomas91,

    zunächst erstmal vielen Dank für Antworten und Teilnahme an der Fehlersuche. Ich habe nur ein großes Problem weshalb ich diese Sachen nicht so überprüfen kann:

    Die Zündung ist gefühlt ohne Funktion ... dh. ich dreh den Schlüssel auf ON aber es tut sich NICHTS - kann weder den Starter drücken noch Fernlicht betätigen =( also als wäre das Zündschloss net angeschlossen (das ist es aber).

    Hab die kleine jetzt zu nem Kumpel in die Garage geschoben, der ist Kfz. Mechaniker aber hat jemand von euch noch ein paar Ideen wo er anfangen könnte zu suchen? Also das große Problem ist einfach das nach der Schlüsselumdrehung einfach nichts passiert.

    Vielen Dank im Voraus an die die sich beteiligen =)

    LG


  12.  
  13. #6
    Registriert seit
    13.01.2018
    Beiträge
    420
    Zitat Zitat von Joey89 Beitrag anzeigen
    ...Hab die kleine jetzt zu nem Kumpel in die Garage geschoben, der ist Kfz. Mechaniker aber hat jemand von euch noch ein paar Ideen wo er anfangen könnte zu suchen? Also das große Problem ist einfach das nach der Schlüsselumdrehung einfach nichts passiert.

    Vielen Dank im Voraus an die die sich beteiligen =)

    LG
    Also wenn ich Kfz. Mechaniker wäre (bin ich aber nicht) würde ich beim logisten anfangen und erst mal Prüfen ob
    a. beim Zündschloß Strom ankommt den das schaltet ja erst frei.
    b. kommt bei den Sicherungen Strom an?
    vom Prinzip einfach von der Batterie aus los und so den Weg verfolgen.
    Vor allem Prüfen ob der Geruch nicht von einem Verschmortem Stecker gekommen ist.


  14.  
  15.  

    Folgender User sieht das genau so wie Binks und sagt Danke:



  16. #7
    Registriert seit
    16.11.2014
    Beiträge
    1.874
    Wenn der KFZ-Mech ist dann weiß der schon wie er in so einem Fall vorzugehen hat.
    Ich würde Masskabel und Pluskabel der Batterie prüfen auf Festigkeit und Unversehrtheit an beiden Enden, wenn OK dann:
    Sicherungen optisch überprüfen, und mit dem Multimeter ob vor und nach der Sicherungen Spannung ankommt. Wenn ja dann:
    Kabelbaumstecker zum Zündschloß öffnen und Stecker optisch prüfen auf Unversehrtheit sowie mit dem Multimeter prüfen ob dort Spannung ankommt.


  17.  
  18.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  19. #8
    Registriert seit
    02.06.2019
    Beiträge
    10
    Alles klar! Ist so ausgerichtet ) vielen Dank!

    Hat denn jemand einen Schaltplan von der GSXR600 bj. 2006?! (Werkstatthandbuch ist auf spanisch/Italienisch)
    Geändert von Joey89 (05.06.2019 um 11:42 Uhr)


  20.  
  21. #9
    Registriert seit
    16.11.2014
    Beiträge
    1.874
    Google mal genau danach, und du wirst sofort fündig, ist einfacher als das Wiring Diagramm zu verschicken.
    Gruß Rhoi


  22.  
  23.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  24. #10
    Registriert seit
    02.06.2019
    Beiträge
    10
    Hi Zusammen,

    also der Kollege hat jetzt mal eine andere Batterie angeklemmt und siehe da - Zündung funktioniert wieder. Da es doch recht später Stunde war, haben wir sie jetzt nicht angeworfen (wegen Rücksicht auf die Nachbarn).

    Ich werde später mal eine neue Batterie holen und dann sehen wir weiter. Er geht davon aus, dass der Gestank von einem elektronischen Teil, welches wohl durchbrannte, ausging. Mutmaßlich der Lima-Regler der dann die Batterie zerschossen hat. Die hat zwar 12.5 V Spannung, liefert aber irgendwie kein Strom - soll vorkommen?! ...

    Wie dem auch sei, Lima-Regler ist bestellt - Batterie wird morgen gekauft. Dann testen wir wohl noch die Lichtmaschine selbst. Wenn dann alles im Lot ist, verlegen wir den Lima-Regler gleich noch und dann sollte die kleine wieder fit sein - also Daumen drücken =)

    Ich halte euch auf dem Laufenden

    Liebe Grüße


  25.  
  26. #11
    Registriert seit
    02.06.2019
    Beiträge
    10
    Also - es war dann doch die Batterie die zwar Spannung hatte allerdings keine Strom lieferte. Die Zellen waren wohl eingefallen. Ich habe jetzt gleich den Gleichrichter gewechselt und eine neue Batterie eingebaut - jetzt läuft die kleine Maus wieder =)

    vielen Dank für die Anteilnahme und allzeit gute Fahrt Leutz


  27.  
  28. #12
    Registriert seit
    22.11.2016
    Beiträge
    456
    Danke für die Rückmeldung / den Abschlussbericht


  29.