Ergebnis 1 bis 17 von 17

600er 2008 - Ruckeln, Aussetzer, Leistungsverlust/loch ab ca. 11500 Umdrehungen

Erstellt von Bembel Hunter, 11.06.2019, 17:32 Uhr · 16 Antworten · 678 Aufrufe

  1. #1
    Registriert seit
    15.10.2018
    Beiträge
    40

    600er 2008 - Ruckeln, Aussetzer, Leistungsverlust/loch ab ca. 11500 Umdrehungen

    Hallo,

    bei meiner 600er k8 habe ich seit neuestem das Problem, dass bei ca. 11-12000 Umdrehungen das Moped extrem ruckelt und keine Leistung mehr kommt. Ich dachte es liegt an Zündkerzen und habe diese erneuert. Sie löuft jetzt zwar wesentlich runder und hat mehr Zug, allerdings habe ich nach wie vor diese Ruckler. Es fühlt sich an, als setzt ein Begrenzer ein oder so.... hat jemand eine Idee? Ventilspiel? Benzinpumpe?

    Danke im VOrraus


  2.  
  3. #2
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Ich gehe jetzt mal davon aus, das die Ventile mindestens einmal seit 2008 gecheckt und eingestellt wurden.
    Deshalb würde ich mit der Benzinpumpe anfangen. In der Benzinpumpe befindet sich ein Filte der sich im Laufe der Jahre zusetzen kann, und den Durchfluß hindert.


  4.  
  5.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  6. #3
    Registriert seit
    15.10.2018
    Beiträge
    40
    24.000er Inspektion habe ich letztes Jahr machen lassen. Laut Suzukischrauber war ncihts einzustellen.
    Habe eben ne Runde gedreht. Im ersten Gang marschiert sie tadelos bis in den roten Bereich. Im zweiten zubbelt sie bei 12k revs, im dritten und vierten ruckelt sie richtig hart und kommt nicht über 12k revs. Im Leerlauf dreht sie auch bis ins Rote ohne Probleme...


  7.  
  8. #4
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Kaum zu glauben das nach 24000km keine Ventile einzustellen waren, gerade bei der 24000er Inspektion habe ich das bisher noch nicht erlebt da sich die Ventile immer in die Venilsitze einschlagen und diese verdichten, was ein geringeres Spiel zur Folge hat. Hoffentlich hat der Schrauber auch an die Vornocke gedacht und das Spiel auf den von Suzuki vorgegebenen Mittelwert eingestellt, sonst droht Nockenwellenpitting also Abplatzungen der gehärteten Laufschicht.
    Bei den nächsten 24000km also bei 48000km kann das schon vorkommen, je nach Fahrweise und Verwendungszweck. Denn dann haben sich Ventile und Sitze zusammengerauft und die Werte verändern sich kaum noch.

    Prüfe den Benzindruck, die Auspuffklappe, die Schläuche allesamt abdrücken auf Risse und festen Sitz, öffnen und schließen die Sekundärdrosselklappen, das Sekundärluftventil, und den Luftfilter. Wenn der Luftfilter gecheckt wird, dann kannste auch gleich den Sekundärluftventileinlass im Luftfilterkasten mal probehalber verschließen.
    Sollte das nichts bringen, dann löse die Einspritzeinheit vom Ansaugstutzen und lege ein Dina4 Blatt dazwischen, dann betätige den Anlasser 2 Sekunden und schaue Dir die Einpritzbilder an ob die gleichmäßig sind.
    Sollte das nichts bringen gehts weiter mit der Zündungseinheit von CDI bis zu den Kerzen.
    Geändert von Rhoischnook (12.06.2019 um 14:12 Uhr) Grund: Grammatik


  9.  
  10.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  11. #5
    Registriert seit
    15.10.2018
    Beiträge
    40
    - Benzindruck: Dazu muss ich in die Werkstatt
    - Auspuffklappe ist deaktiviert
    - Schläuche werde ich nochmals prüfen
    - Sekundärdrosseklappen öffnen und schliessen alle gleich
    - Sekundärlüfterventil: an der Airbox verschliessen, richtig? Also Schlauch ab

    Befreundeter SChrauber hat Zündspule im Verdacht, kann allerdings erst in ein paar Tagen zu ihm....


    Danke für Deinen ausführlichen Beitrag


  12.  
  13. #6
    Registriert seit
    15.10.2018
    Beiträge
    40
    Wenn ich den unteren Schlauch am Luftfilter abziehe (ISC Valle Hose, auf Deutsch sollte das Leerlaufreguliertventiel heissen) und den Schlauch zudrücke säuft der Motor ab.......


  14.  
  15. #7
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Ich meinte das Sekundärluftventil, das ist was anderes.
    Sitzt der Seitenständerschalter fest?
    Zündspule sollte ein Check z.b C24 bis C27 anzeigen, oft ist es so das Zündspulenfehler sich erst zeigen wenn der Motor Betriebstemperatur erreicht hat, da dies dann zu einem Kurzschluß führt bedingt durch eine gebrochene Isolationsschicht zwischen den Spulen.


  16.  
  17.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  18. #8
    Registriert seit
    15.10.2018
    Beiträge
    40
    Einen Fehler Code, bzw. FI bekomme ich nicht angezeigt.

    Bildschirmfoto 2019-06-12 um 17.54.58.png

    Zur Vorgeschichte: Als ich vor ca. 2-3 Wochen einen BMC Luftfilter verbaut habe, ist mir aufgefallen, dass der unter Schlauch (4 auf der Bild) nicht an der Airbox angeschlossen war. Ich habe ihn natürlich wieder angestöpselt... seit dem habe ich die Probleme.

    Welches ist das Sekundärluftventil an der Airbox? Da gibts doch nur zwei Schläuche....

    Seitenständer sitz relativ fest... würde bei fehlerhaften SetenständerKontakt der Motor nicht ausgehen, falls der Sensor des Ständers während der Fahrt reagiert?
    Geändert von Bembel Hunter (12.06.2019 um 18:01 Uhr)


  19.  
  20. #9
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Wenn der Seitenständer einen kleinen Wackler hat, dann kann es sich so äußern.
    Auf dem mini Foto kann ich schwer erkennen, was, was ist.
    So sieht das Sekundärluftventil aus: https://www.google.de/search?q=gsxr+...73LCiEJVeYJWM:


  21.  
  22.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  23. #10
    Registriert seit
    15.10.2018
    Beiträge
    40
    Das SLS ist bei der 600k8 irgendwo vorne hab ich gelesen. Wie kann ich das mit dem Ständer prüfen? Kann man den abklemmen?


  24.  
  25. #11
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Dem Kabel am Schalter verfolgen bis zum Stecker, dann das Kabel vom Stecker trennen und Stecker überbrücken


  26.  
  27.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke:



  28. #12
    Registriert seit
    15.10.2018
    Beiträge
    40
    Es lag wirklich am ausgelutschten Seitenständer. Der Ständer hat Spiel und löst ab 12k u/min den Kontakt aus. Danke Dir Rhoischnook!!
    Geändert von Bembel Hunter (14.06.2019 um 23:09 Uhr)


  29.  
  30.  

    Folgender User sieht das genau so wie Bembel Hunter und sagt Danke:



  31. #13
    Registriert seit
    16.11.2014
    Beiträge
    1.878
    Prima - freut mich und danke fürs Feedback !!


  32.  
  33.  

    Folgende 2 User sehen das genau so wie Rhoischnook und sagen Danke:



  34. #14
    Registriert seit
    15.10.2018
    Beiträge
    40
    Nachdem die Benzinversorgung ausgeschlossen wurde (Druck, Menge alles im Idealbereich), blieb nur noch der Seitenständer.
    Vorhin an der Ampel habe ich mich mit einem auf ner weißen Kilo k1 unterhalten, er hatte vor kurzem dasselbe Problem mit dem Ständer


  35.  
  36. #15
    Registriert seit
    15.10.2018
    Beiträge
    40
    Hat jemand eine Ahnung, wo ich eine neue Feder für den Seitenständer herbekomme?

    Danke und Gruß


  37.  
  38. #16
    Registriert seit
    03.07.2011
    Beiträge
    4.320
    Wie etwa 1x die Woche im Forum steht, suzukiersatzteile.com


    Gesendet von iPhone mit Tapatalk


  39.  
  40. #17
    Registriert seit
    16.11.2014
    Beiträge
    1.878


  41.  
  42.  

    Folgender User sieht das genau so wie Rhoischnook und sagt Danke: