Ergebnis 1 bis 9 von 9

Motor "verschluckt sich", Drehzahl fällt von 3k auf 1,5

Erstellt von timaru, 07.11.2019, 17:34 Uhr · 8 Antworten · 257 Aufrufe

  1. #1
    Registriert seit
    07.05.2013
    Beiträge
    709

    Motor "verschluckt sich", Drehzahl fällt von 3k auf 1,5

    Moin zusammen,

    ich schätze ich hab ien Alltagsproblem, aber ich hab keine Ahnung, daher frag ich mal hier.

    Seit ca 2 Wochen verschluckt sich meine kleine alte Alljahresdame immer wieder ziemlich, solange der Motor kalt ist.
    Drehzahl fallt ruckartig ab und springt dann wieder hoch.
    Ruckt dermaßen, dass ich mich auf nasser Straße nicht wirklich wohl und sicher fühle.

    Wenn der Motor dann warm ist, ist alles gut.

    Was kann da sein? Zündkerzen? Zu mager?
    Klingt irgendwo plausibel, dass der Motor bei Kälte schlechter läuft, aber sowas hatte ich noch nie.
    Auch nciht bei Minus Graden.


  2.  
  3. #2
    Registriert seit
    03.09.2016
    Beiträge
    567
    Ich würde erstmal auf der elektrischen Seite suchen. Alle Steckkontakte einmal abziehen und reinigen, auch die Sicherungen. Alle Masseverbindungen auf Festigkeit prüfen. Killschalter, Zündschloss und Seitenständerschalter mal reinigen. Und den Seitenständer auf festen Sitz prüfen.
    Auch elektrische Verbindungen dehnen sich durch die Motorwärme aus und sitzen dann fester.

    Wie alt ist die Batterie? Zündkerzen würde ich bei solchen Problemen grundsätzlich tauschen, egal wie gut die alten aussehen.

    Gruß
    Rene


  4.  
  5. #3
    Registriert seit
    11.06.2019
    Beiträge
    34
    Hmmm, hatte ich auch mal. War Nebenluft allerdings beim Auto. Warm=ausgedehnt war die Dichtung wieder dicht.


  6.  
  7. #4
    Registriert seit
    22.11.2016
    Beiträge
    462
    Ist die K1 schon ein Einspritzer?

    Edit: vergiss die Frage....
    Geändert von Gelle0002 (08.11.2019 um 11:14 Uhr)


  8.  
  9. #5
    Registriert seit
    19.06.2012
    Beiträge
    1.177
    600er k1 isn einspritzer. vllt. mal spritpumpe und spritfilter prüfen. dann mal gucken ob die stecker alle gleich fest auf den kerzen stecken.


  10.  
  11. #6
    Registriert seit
    03.07.2011
    Beiträge
    4.399
    Als erstens würde ich Zündkerzen tauschen. Wenn das nix bringt alle Steckkontakte reinigen.

    Und Schläuche checken ob die porös sind bzgl falschluft.


    Gesendet von iPhone mit Tapatalk


  12.  
  13. #7
    Registriert seit
    07.05.2013
    Beiträge
    709
    Eieiei, danke euch, das klingt alles schon nach Werkstatt.


  14.  
  15. #8
    Registriert seit
    19.06.2012
    Beiträge
    1.177
    Awas. Alles selber machen! Sonst uebersteigt der preis der reparatur nachher noch den aktuellen wert des moppeds.


  16.  
  17. #9
    Registriert seit
    07.05.2013
    Beiträge
    709
    Das tuts im Zweifel sowieso.

    Ich bekomme für die Kiste (pro Seite ein Rutscher, Verkleidung entsprechend, 60tkm) eh nur mehr nen Appel und nen Ei, da kann ich sie auch behalten.
    Selber machen ist keine Option, da keine Garage, steht an der Straße.

    Ich Verrückter bin sogar gerade am überlegen ob ich der kleinen nicht einen Fahrwerksservice (Gabel und Federbein) verpasse.

    Die macht mir immer noch sau viel Spaß und wenn ich mich mal mit lege auf der Renne ist es halb so wild...


  18.