Ergebnis 1 bis 9 von 9

Hiiiiillllfe!! Motorschaden?!

Erstellt von Masl_18, 24.03.2017, 10:29 Uhr · 8 Antworten · 1.948 Aufrufe

  1. #1
    Registriert seit
    22.02.2015
    Beiträge
    20

    Hiiiiillllfe!! Motorschaden?!

    Moin Jungs und Mädels,
    leider ist mir zu Saison Start mein Motor um die Ohren geflogen...
    Ich weis nicht genau was es ist deshalb wollte ich euch mal fragen was ihr so meint, also letzte Woche wollte ich mein baby das erste mal aus der Garage holen (GSX-R 600 K1) als ich dann nach dem Ölstand geschaut habe und noch etwas nachgefüllt habe sprang sie auch sofort an. Und ich dachte so nun kann es los gehen.

    Also fur ich los nach ein paar hundert Metern allerdings nahm sie plötzlich kein Gas mehr an und ich wunderte mich schon, als nächste hätte ich eine schöne Rauchspur im Ort hinter mir gelassen.
    Daraufhin ging der motor aus und ich hatte am Auspuff Öl..

    Ich weis nicht was ich nun tun soll..

    Wollte vor der neuen Saison noch die Kupplung erneuern damit diese wieder voll einsatzfähig ist aber dazu kommt es wohl erstmal nicht.


    Über eure Hilfe und Kommentare würde ich mich freuen!!

    Habe nämlich keine Ahnung von Motoren und was da so alles auf mich zu kommen könnte bzw wird !

    Danke schonmal im Voraus und euch einen hoffentlich besseren Start in die Saison!

    Ride Safe!!


  2.  
  3. #2
    Registriert seit
    22.12.2012
    Beiträge
    249

    Hiiiiillllfe!! Motorschaden?!

    Hol dir einen Austauschmotor
    Lass ihn dir einbauen dann solltest du wieder Ruhe haben. So teuer sollten die für die 600 K1 nicht sein
    ggf. kannst du auch welche von der Baureihe k2/3 nehmen frag dazu mal bei Suzuki Deutschland an.

    DlzG

    Meine Vermutung sind Kolbenringe defekt.
    Geändert von W3bster (24.03.2017 um 11:24 Uhr)


  4.  
  5. #3
    Registriert seit
    06.01.2015
    Beiträge
    648
    Einfach mal ne Frage, ohne dir was zu wollen:
    Wie hast du nach dem Ölstand gesehen? Stand das Moped gerade oder auf´m Seitenständer?
    Ölstand soll normalerweise in Fahrstellung, also gerade nachgesehen werden.

    Wenn das Möppi auf´ Seitenständer steht kippst du zuviel rein und das drückt sich dann in den Brennraum.
    Das hat´s alles schon gegeben.


  6.  
  7. #4
    Registriert seit
    23.03.2014
    Beiträge
    918
    Von einem so plötzlichen Defekt würde ich jetzt auch nicht ausgehen der aufeinmal nach der Winterstandzeit auftritt wo dann so das Öl rausgeschossen kommt Vorallem trat das ja nach ein paar hundert Metern fahrt und direktem Öl nachfüllen auf.

    Zuviel Öl im Motor kann ich mir da wie Ironhead auch schon eher vorstellen.

    Schau mal nach dem Ölstand, wenn zuviel drin ist saug etwas ab. Falls der Ölwechsel eh fällig ist kannst du den direkt machen und die richtige Menge Öl einfüllen (2,8 Liter mit Filterwechsel meine ich)

    Ansonsten schreib hier einfach nochmal rein


  8.  
  9. #5
    Registriert seit
    22.02.2015
    Beiträge
    20
    Motorrad stand grade in der Garage aufgebockt!
    Ich weis ehrlich nicht was es sein könnte aber ich vermute nicht das ich mit etwas ölabsaugen das Problem lösen könnte.
    Sie springt ja an aber klingt als wäre ein Zylinder fest!

    Habe jz einen Motor gefunden mit 14tkm mit Getriebe Kupplung und allem drum und dran!
    Ist allerdings von einer k3 passt dieser trotzdem?
    Danke schonmal für eure Antworten !


  10.  
  11. #6
    Registriert seit
    09.01.2016
    Beiträge
    1.003
    Wie kann sie anspringen wenn ein Zylinder fest ist? Dann bewegt sich original gar nichts mehr.

    Bei VIEL zuviel Öl entwickelt der Motor eine starke Rauchentwicklung und säuft ab. Das austretende Öl hat dann den Luftfilterüberschwemmt und den Motor erstickt.
    Geändert von babanord (25.03.2017 um 13:26 Uhr)


  12.  
  13.  

    Folgender User sieht das genau so wie babanord und sagt Danke:



  14. #7
    Registriert seit
    25.11.2016
    Beiträge
    12
    Zitat Zitat von Masl_18 Beitrag anzeigen
    Motorrad stand grade in der Garage aufgebockt!
    Bis du sicher, dass es komplett grade Stand?

    Wenn ich nur mit dem Heckheber aufbocke, kann ich Öl kontrollieren so viel ich will, da seh ich nichts.

    Mit zusätzlichem Frontständer steht die Kiste, je nach Ständer, dann immernoch nach vorne gelehnt.

    Hab mich selbst schon gewundert, wie aus einem perfekten Ölstand im aufgebockten Zustand auf einmal totale Flutung werden kann, wenn sie dann auf dem Boden steht.


  15.  
  16. #8
    Registriert seit
    22.02.2015
    Beiträge
    20
    Also kleines Update am Öl lag es nicht war wohl ein schleichender Prozess den ich leider nicht erkannt habe!
    Habe nun einen ersatmotor mit 14 tkm gefunden den ich mir kaufen werde und einbauen in dem Zug wird dann auch endlich das Projekt Verkleidung Folieren und teile Pulvern lassen!
    Und dann kann die Saison auch endlich für mich starten!

    Danke für eure schnellen Antworten!!


  17.  
  18. #9
    Registriert seit
    09.01.2016
    Beiträge
    1.003
    was war jetzt das problem?


  19.