Seite 3 von 3 ErsteErste 123
Ergebnis 41 bis 47 von 47

HILFE!! Bremsleitungen kaputt?!?!?

Erstellt von Gixxer750k6, 25.01.2013, 17:03 Uhr · 46 Antworten · 6.715 Aufrufe

  1. #41
    Gast12007 Gast

    HILFE!! Bremsleitungen kaputt?!?!?

    Lenkungsdämpfer wenn dauernd Luft in die bremsleitung kommt?
    Aha.


  2.  
  3. #42
    Registriert seit
    27.11.2012
    Beiträge
    515

    HILFE!! Bremsleitungen kaputt?!?!?

    Also das Moped ist zur zeit in der Werkstatt. Ich habe bevor ich's abgegeben hab nochmal entlüftet. Der Zweiradmechaniker dort sagte das die bremsleitungen sauber entlüftet ist, und das er jetzt mal schaut an was es liegen könnte.
    Ich melde noch dan


  4.  
  5. #43
    Registriert seit
    27.11.2012
    Beiträge
    515
    So, liebe Gemeinde.
    War grad´wieder bei der Werkstatt, er hat die Bremsleitung geprüft und überholt und konnte keinen Fehler finden. Er hat vermutet das die Entlüftungsschraube nicht richtig abgedichtet hat. (da hat er iwas gemacht) Der Bremshebel wurde auch über längere Zeit im angezogenen Zustand gelassen und es blieb trocken. Entlüftet hab ich sie perfekt und wenn die Bremsleitung undicht gewesen wäre hätte er es gemerkt, sagte er.
    Er Verglich das Phänomen mit der spontanen Selbstenzündung.
    Also jetzt ist sie seit 13.02 trocken.


    Sorry, für die Mitteilung. hätte den fall gern aufgelöst, den jetzt hab ich schon ein bisschen ein mulmiges Gefühl.


  6.  
  7. #44
    Gast12007 Gast

    HILFE!! Bremsleitungen kaputt?!?!?

    Immernoch trocken?


  8.  
  9. #45
    Registriert seit
    27.11.2012
    Beiträge
    515

    HILFE!! Bremsleitungen kaputt?!?!?

    Jup, pfurztrocken. Ich bin echt bissl verwundert


  10.  
  11. #46
    Gast6303 Gast
    bei mir läufts wie in ner brauerei ^^


  12.  
  13. #47
    Registriert seit
    27.11.2012
    Beiträge
    515

    HILFE!! Bremsleitungen kaputt?!?!?

    Bei mir auch haha


  14.  
Seite 3 von 3 ErsteErste 123